You are here:

Tag

Listings Found: 1

This PHP class allows you to password protect a set of web pages using Basic Authentication. It requires PHP 4.0 or later. It is customisable and has the following features: * ...
Sponsored